<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>

<!--Para Boletín-->
<meta  content="width=device-width,initial-scale=1.0, maximum-scale=1.0, user-scalable=0" name="viewport">
<meta name="google-site-verification" content="FVWm2vYsgO7gKhxe-suJFCdnG09PBg0sLgii3ulEikE" />

<!--Fin Boletin-->

<!--Portalminero-->

<link rel="stylesheet"         href="https://www.portalminero.com/wp/wp-pminero/css/css_comercio.css">
<script type='text/javascript' src="https://www.portalminero.com/wp/wp-pminero/js/script_pm.js"></script>

<!--Portalminero ssl
Strict-Transport-Security: max-age=63072000; includeSubDomains; preload  -->

<!--Fin Portalminero-->



	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.portalminero.com/wp/xmlrpc.php" />
	<link rel="stylesheet" href="https://www.portalminero.com/wp/wp-content/themes/Divi_new/css/suma.css?v=1613567391">

	<script>var et_site_url='https://www.portalminero.com/wp';var et_post_id='110801';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>17/02/2021 - Minera licita servicio de obras para proyecto - Portal Minero</title>
<meta name="description" content="https://www.portalminero.com/pages/viewpage.action?pageId=194938259"/>
<meta name="robots" content="index, follow"/>
<link rel="canonical" href="https://www.portalminero.com/wp/17-02-2021-minera-licita-servicio-de-obras-para-proyecto/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="17/02/2021 - Minera licita servicio de obras para proyecto - Portal Minero">
<meta property="og:description" content="https://www.portalminero.com/pages/viewpage.action?pageId=194938259">
<meta property="og:url" content="https://www.portalminero.com/wp/17-02-2021-minera-licita-servicio-de-obras-para-proyecto/">
<meta property="og:site_name" content="Portal Minero">
<meta property="article:publisher" content="https://www.facebook.com/PortalMinero/">
<meta property="article:section" content="Oportunidades de Negocios">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="17/02/2021 - Minera licita servicio de obras para proyecto - Portal Minero">
<meta name="twitter:description" content="https://www.portalminero.com/pages/viewpage.action?pageId=194938259">
<script type="application/ld+json" class="rank-math-schema">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Organization",
            "@id": "https://www.portalminero.com/wp/#company",
            "name": "Portal Minero",
            "logo": {
                "@type": "ImageObject",
                "url": false
            }
        },
        {
            "@type": "WebSite",
            "@id": "https://www.portalminero.com/wp/#website",
            "url": "https://www.portalminero.com/wp",
            "name": "Portal Minero",
            "publisher": {
                "@id": "https://www.portalminero.com/wp/#company"
            },
            "inLanguage": "es",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://www.portalminero.com/wp/?s={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        },
        {
            "@type": "WebPage",
            "@id": "https://www.portalminero.com/wp/17-02-2021-minera-licita-servicio-de-obras-para-proyecto/#webpage",
            "url": "https://www.portalminero.com/wp/17-02-2021-minera-licita-servicio-de-obras-para-proyecto/",
            "name": "17/02/2021 - Minera licita servicio de obras para proyecto - Portal Minero",
            "datePublished": "2021-02-17T00:00:30+00:00",
            "dateModified": "2021-02-17T00:00:30+00:00",
            "isPartOf": {
                "@id": "https://www.portalminero.com/wp/#website"
            },
            "inLanguage": "es"
        },
        {
            "@type": "BlogPosting",
            "headline": "17/02/2021 - Minera licita servicio de obras para proyecto - Portal Minero",
            "datePublished": "2021-02-17T00:00:30+00:00",
            "dateModified": "2021-02-17T00:00:30+00:00",
            "author": {
                "@type": "Person",
                "name": "Portal Minero"
            },
            "publisher": {
                "@id": "https://www.portalminero.com/wp/#company"
            },
            "description": "https://www.portalminero.com/pages/viewpage.action?pageId=194938259",
            "@id": "https://www.portalminero.com/wp/17-02-2021-minera-licita-servicio-de-obras-para-proyecto/#richSnippet",
            "isPartOf": {
                "@id": "https://www.portalminero.com/wp/17-02-2021-minera-licita-servicio-de-obras-para-proyecto/#webpage"
            },
            "inLanguage": "es",
            "mainEntityOfPage": {
                "@id": "https://www.portalminero.com/wp/17-02-2021-minera-licita-servicio-de-obras-para-proyecto/#webpage"
            }
        }
    ]
}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.portalminero.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Portal Minero &raquo; Feed" href="https://www.portalminero.com/wp/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal Minero &raquo; Feed de los comentarios" href="https://www.portalminero.com/wp/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal Minero &raquo; Comentario 17/02/2021 &#8211; Minera licita servicio de obras para proyecto del feed" href="https://www.portalminero.com/wp/17-02-2021-minera-licita-servicio-de-obras-para-proyecto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.portalminero.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi v.3.15" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.portalminero.com/wp/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.portalminero.com/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.portalminero.com/wp/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.portalminero.com/wp/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='lazyloadxt-fadein-style-css'  href='//cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.0.5/jquery.lazyloadxt.fadein.min.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='lazyloadxt-spinner-style-css'  href='//cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.0.5/jquery.lazyloadxt.spinner.min.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.portalminero.com/wp/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='saswg-remodal-animate-css'  href='https://www.portalminero.com/wp/wp-content/plugins/sawebsolution-multi-modal----/css/animate.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='saswg-remodal-replete-modal-css'  href='https://www.portalminero.com/wp/wp-content/plugins/sawebsolution-multi-modal----/css/replete-modal.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.portalminero.com/wp/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.portalminero.com/wp/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.8.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.portalminero.com/wp/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.8.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://www.portalminero.com/wp/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.portalminero.com/wp/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://www.portalminero.com/wp/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://www.portalminero.com/wp/wp-content/plugins/monarch/css/style.css?ver=1.4.13' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.portalminero.com/wp/wp-content/themes/Divi_new/style.dev.css?ver=3.15' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.6.1/css/all.css?ver=3.15' type='text/css' media='all' />
<link rel='stylesheet' id='font-css'  href='https://fonts.googleapis.com/css?family=Acme%7CMontserrat&#038;ver=3.15' type='text/css' media='all' />
<link rel='stylesheet' id='slider_noticias-css'  href='https://www.portalminero.com/wp/wp-content/themes/Divi_new/css/slider_noticias.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.5.3' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.portalminero.com/wp/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.portalminero.com/wp/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.7.3' type='text/css' media='all' />
<style id='evo_dynamic_styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='evoss_styles-css'  href='//www.portalminero.com/wp/wp-content/plugins/eventon-speakers-schedule/assets/SS_styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.portalminero.com/wp/wp-content/uploads/pum/pum-site-styles.css?generated=1603130434&#038;ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://www.portalminero.com/wp/wp-content/themes/Divi_new/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.15' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.portalminero.com/wp/wp-content/themes/Divi_new/includes/builder/styles/magnific_popup.css?ver=3.15' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.portalminero.com/wp/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='sb_dpb_custom_css-css'  href='https://www.portalminero.com/wp/wp-content/plugins/divi_popup_builder/style.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=1.11.2' id='jquery-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.0.5/jquery.lazyloadxt.extra.min.js?ver=1.0.5' id='lazy-load-xt-script-js'></script>
<script type='text/javascript' src='https://www.portalminero.com/wp/wp-content/plugins/lazy-load-xt/js/jquery.lazyloadxt.srcset.min.js?ver=1.0.5' id='lazy-load-xt-srcset-js'></script>
<script type='text/javascript' src='https://www.portalminero.com/wp/wp-content/themes/Divi_new/js/highcharts.js?v=1.1' id='highcharts-js'></script>
<script type='text/javascript' src='https://www.portalminero.com/wp/wp-content/plugins/monarch/core/admin/js/es6-promise.auto.min.js?ver=5.5.3' id='es6-promise-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"17_02_2021_minera_licita_servicio_de_obras_para_proyecto"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portalminero.com/wp/wp-content/plugins/monarch/core/admin/js/recaptcha.js?ver=5.5.3' id='et-core-api-spam-recaptcha-js'></script>
<script type='text/javascript' src='https://www.portalminero.com/wp/wp-content/plugins/divi_popup_builder/colorbox/jquery.colorbox-min.js?ver=5.5.3' id='sb_dpb_colorbox_js-js'></script>
<link rel="https://api.w.org/" href="https://www.portalminero.com/wp/wp-json/" /><link rel="alternate" type="application/json" href="https://www.portalminero.com/wp/wp-json/wp/v2/posts/110801" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.portalminero.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.portalminero.com/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.portalminero.com/wp/?p=110801' />
<link rel="alternate" type="application/json+oembed" href="https://www.portalminero.com/wp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portalminero.com%2Fwp%2F17-02-2021-minera-licita-servicio-de-obras-para-proyecto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.portalminero.com/wp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.portalminero.com%2Fwp%2F17-02-2021-minera-licita-servicio-de-obras-para-proyecto%2F&#038;format=xml" />
            <style>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</style>
            <style type="text/css" id="et-social-custom-css">
				 
			</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	

<!-- EventON Version -->
<meta name="generator" content="EventON 2.7.3" />

<meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.portalminero.com/wp/wp-content/uploads/2019/01/cropped-favicon4_520px-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.portalminero.com/wp/wp-content/uploads/2019/01/cropped-favicon4_520px-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.portalminero.com/wp/wp-content/uploads/2019/01/cropped-favicon4_520px-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.portalminero.com/wp/wp-content/uploads/2019/01/cropped-favicon4_520px-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://www.portalminero.com/wp/wp-content/et-cache/global/et-divi-customizer-global-16135643588591.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body data-rsssl=1 class="post-template-default single single-post postid-110801 single-format-standard theme-Divi_new woocommerce-no-js et_monarch et_pb_button_helper_class et_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_right_sidebar et_divi_theme et-db">
	<div id="page-container">

					<div id="top-header">
			<div class="container clearfix">

			
				<div id="et-secondary-menu">
				<ul class="et-social-icons">
<span>Síguenos </span>
	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/PortalMinero/" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/Portal_Minero" class="icon">
			<span>Twitter</span>
		</a>
	</li>

    <li class="et-social-icon et-social-instagram">
        <a href="https://www.instagram.com/portal_minero/" class="icon">
            <span>Instagram</span>
        </a>
    </li>
    <li class="et-social-icon et-social-youtube">
        <a href="https://www.youtube.com/channel/UCa6cH8JzmwduEwgOaEA4Cvg?view_as=subscriber" class="icon">
            <span>Youtube</span>
        </a>
    </li>
    <li class="et-social-icon et-social-linkedin">
        <a href="https://www.linkedin.com/company/portal-minero" class="icon">
            <span>Linkedin</span>
        </a>
    </li>
	<li class="et-social-icon et-social-rss">
		<a href="https://www.portalminero.com/wp/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>
	<!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.portalminero.com/wp/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.portalminero.com/wp/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.portalminero.com/wp/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.portalminero.com/wp/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.portalminero.com/wp/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Español</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('es|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="简体中文" class="nturl"><img data-gt-lazy-src="//www.portalminero.com/wp/wp-content/plugins/gtranslate/flags/16/zh-CN.png" height="16" width="16" alt="zh-CN" /> 简体中文</a><a href="#" onclick="doGTranslate('es|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Nederlands" class="nturl"><img data-gt-lazy-src="//www.portalminero.com/wp/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Nederlands</a><a href="#" onclick="doGTranslate('es|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.portalminero.com/wp/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('es|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Français" class="nturl"><img data-gt-lazy-src="//www.portalminero.com/wp/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> Français</a><a href="#" onclick="doGTranslate('es|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Deutsch" class="nturl"><img data-gt-lazy-src="//www.portalminero.com/wp/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> Deutsch</a><a href="#" onclick="doGTranslate('es|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italiano" class="nturl"><img data-gt-lazy-src="//www.portalminero.com/wp/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italiano</a><a href="#" onclick="doGTranslate('es|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Português" class="nturl"><img data-gt-lazy-src="//www.portalminero.com/wp/wp-content/plugins/gtranslate/flags/16/pt.png" height="16" width="16" alt="pt" /> Português</a><a href="#" onclick="doGTranslate('es|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Русский" class="nturl"><img data-gt-lazy-src="//www.portalminero.com/wp/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Русский</a><a href="#" onclick="doGTranslate('es|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Español" class="nturl selected"><img data-gt-lazy-src="//www.portalminero.com/wp/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Español</a></div>
</div>
<script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</ul><ul id="et-secondary-nav" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72581"><a href="/wp/"><img src="/wp/wp-content/uploads/2019/05/home.png" style="float:left; height:25px;position:relative;bottom:8px;"/>&nbsp;Home&nbsp;&nbsp;</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30169"><a href="#"><span class="spnTel"><span class="fa fa-phone"></span> +562 2225 0164</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30173"><a href="/cdn-cgi/l/email-protection#046d6a626b44746b76706568696d6a61766b2a676b69"><span class="spnEml"><span class="fa fa-envelope"></span> <span class="__cf_email__" data-cfemail="4920272f260939263b3d28252420272c3b26672a2624">[email&#160;protected]</span></span></a></li>
<li style="position:relative;" class="menu-item menu-item-gtranslate"><div style="position:absolute;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.portalminero.com/wp/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.portalminero.com/wp/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.portalminero.com/wp/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.portalminero.com/wp/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.portalminero.com/wp/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Español</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('es|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="简体中文" class="nturl"><img data-gt-lazy-src="//www.portalminero.com/wp/wp-content/plugins/gtranslate/flags/16/zh-CN.png" height="16" width="16" alt="zh-CN" /> 简体中文</a><a href="#" onclick="doGTranslate('es|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Nederlands" class="nturl"><img data-gt-lazy-src="//www.portalminero.com/wp/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Nederlands</a><a href="#" onclick="doGTranslate('es|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.portalminero.com/wp/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('es|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Français" class="nturl"><img data-gt-lazy-src="//www.portalminero.com/wp/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> Français</a><a href="#" onclick="doGTranslate('es|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Deutsch" class="nturl"><img data-gt-lazy-src="//www.portalminero.com/wp/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> Deutsch</a><a href="#" onclick="doGTranslate('es|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italiano" class="nturl"><img data-gt-lazy-src="//www.portalminero.com/wp/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italiano</a><a href="#" onclick="doGTranslate('es|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Português" class="nturl"><img data-gt-lazy-src="//www.portalminero.com/wp/wp-content/plugins/gtranslate/flags/16/pt.png" height="16" width="16" alt="pt" /> Português</a><a href="#" onclick="doGTranslate('es|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Русский" class="nturl"><img data-gt-lazy-src="//www.portalminero.com/wp/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Русский</a><a href="#" onclick="doGTranslate('es|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Español" class="nturl selected"><img data-gt-lazy-src="//www.portalminero.com/wp/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Español</a></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</div></li></ul><a href="https://www.portalminero.com/wp/carrito/" class="et-cart-info">
				<span>0 elementos</span>
			</a>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
		
	
			<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://www.portalminero.com/wp/">
						<img src="/wp/wp-content/uploads/2018/08/portalminero-logo.png" alt="Portal Minero" id="logo" data-height-percentage="70" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-716" class="negocios-btn menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-716"><a href="/wp/informacion-de-negocios/">PLATAFORMA DE NEGOCIOS</a>
<ul class="sub-menu">
	<li id="menu-item-387" class="subnegocios menu-item menu-item-type-post_type menu-item-object-page menu-item-387"><a href="https://www.portalminero.com/wp/informacion-de-negocios/">Información de Negocios</a></li>
	<li id="menu-item-386" class="subnegocios menu-item menu-item-type-post_type menu-item-object-page menu-item-386"><a href="https://www.portalminero.com/wp/estudios-de-mercado/">Estudios de Mercado</a></li>
	<li id="menu-item-385" class="subnegocios menu-item menu-item-type-post_type menu-item-object-page menu-item-385"><a href="https://www.portalminero.com/wp/asesorias-comerciales/">Asesorias Comerciales</a></li>
	<li id="menu-item-384" class="subnegocios menu-item menu-item-type-post_type menu-item-object-page menu-item-384"><a href="https://www.portalminero.com/wp/publicidad-y-marketing/">Publicidad y Marketing</a></li>
	<li id="menu-item-63069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63069"><a href="https://www.portalminero.com/wp/directorio-de-proveedores/">Directorio de Proveedores</a></li>
</ul>
</li>
<li id="menu-item-717" class="rrhh-btn menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-717"><a href="/wp/index.php/plataforma-de-rs/">PLATAFORMA DE RRHH</a>
<ul class="sub-menu">
	<li id="menu-item-399" class="subrrhh menu-item menu-item-type-post_type menu-item-object-page menu-item-399"><a href="https://www.portalminero.com/wp/plataforma-de-rs/">Plataforma de  R&#038;S</a></li>
	<li id="menu-item-403" class="subrrhh menu-item menu-item-type-post_type menu-item-object-page menu-item-403"><a href="https://www.portalminero.com/wp/capacitacion/">Capacitación</a></li>
	<li id="menu-item-402" class="subrrhh menu-item menu-item-type-post_type menu-item-object-page menu-item-402"><a href="https://www.portalminero.com/wp/consultorias/">Consultorías</a></li>
	<li id="menu-item-401" class="subrrhh menu-item menu-item-type-post_type menu-item-object-page menu-item-401"><a href="https://www.portalminero.com/wp/ofertas-laborales/">Ofertas Laborales</a></li>
	<li id="menu-item-68773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68773"><a href="/pages/viewpage.action?pageId=7014085">Ingresa tu C.V</a></li>
</ul>
</li>
<li id="menu-item-718" class="sala-btn menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-718"><a href="/wp/noticias-portalminero/">SALA DE PRENSA</a>
<ul class="sub-menu">
	<li id="menu-item-29789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29789"><a href="https://www.portalminero.com/wp/noticias-portalminero/">Noticias</a></li>
	<li id="menu-item-420" class="subnews menu-item menu-item-type-post_type menu-item-object-page menu-item-420"><a href="https://www.portalminero.com/wp/notas-de-prensa/">Notas de Prensa</a></li>
	<li id="menu-item-421" class="subnews menu-item menu-item-type-post_type menu-item-object-page menu-item-421"><a href="https://www.portalminero.com/wp/columna-de-opinion/">Columna de Opinión</a></li>
	<li id="menu-item-422" class="subnews menu-item menu-item-type-post_type menu-item-object-page menu-item-422"><a href="https://www.portalminero.com/wp/video-entrevista/">Video Entrevista</a></li>
	<li id="menu-item-418" class="subnews menu-item menu-item-type-post_type menu-item-object-page menu-item-418"><a href="https://www.portalminero.com/wp/bolsa-de-metales-2/">Bolsa de Metales</a></li>
	<li id="menu-item-86474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86474"><a href="https://www.portalminero.com/wp/eventos/">Eventos</a></li>
</ul>
</li>
<li id="menu-item-72417" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72417"><a href="/wp/formulario.php?9df23499430c5e30b9085c6c6de60862f3c193cf791002f5d15b8b914e35854f=45"><span class="contacto-btn">CONTACTAR</span></a></li>
<li id="menu-item-25953" class="acceso-clientes-btn menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25953"><a href="#"><span><img src="/wp/wp-content/uploads/2018/10/candado.jpg"/></span> Acceso Clientes</a>
<ul class="sub-menu">
	<li id="menu-item-68352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68352"><a href="/display/acce">Área Negocios</a></li>
	<li id="menu-item-72778" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72778"><a href="/display/srs">Área R&#038;S</a></li>
</ul>
</li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Seleccionar página</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://www.portalminero.com/wp/">
					<input type="search" class="et-search-field" placeholder="Búsqueda &hellip;" value="" name="s" title="Buscar:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-110801" class="et_pb_post post-110801 post type-post status-publish format-standard hentry category-oportunidades-de-negocios">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">17/02/2021 &#8211; Minera licita servicio de obras para proyecto</h1>

						<p class="post-meta"> por <span class="author vcard"><a href="https://www.portalminero.com/wp/author/portal-minero/" title="Mensajes de Portal Minero" rel="author">Portal Minero</a></span> | <span class="published">Feb 17, 2021</span> | <a href="https://www.portalminero.com/wp/category/oportunidades-de-negocios/" rel="category tag">Oportunidades de Negocios</a></p>
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<p>https://www.portalminero.com/pages/viewpage.action?pageId=194938259</p>
<span class="et_social_bottom_trigger"></span>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					<div class="et-single-post-ad">							<a href="/wp/"><img src="/wp/wp-content/uploads/2018/10/promo_1.jpg" alt="468" class="foursixeight" /></a>
				</div> <!-- .et-single-post-ad -->
					
					    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                Deja un comentario            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                <div class="wpdiscuz-ftb-right"><div class="wpdiscuz-social-login"><div class="wpdiscuz-connect-with">Conectar con </div><div class="wpdiscuz-login-button wpdiscuz-twitter-button"><i class="fab fa-twitter"></i></div><div class="wpdiscuz-social-login-spinner"><i class="fas fa-spinner fa-pulse"></i></div><div class="wpd-clear"></div></div></div>                <div class="wpd-social-login-agreement" style="display: none;">
                    <div class="wpd-agreement-title">Autorizo crear cuenta</div>
                    <div class="wpd-agreement">Cuando por primera vez te logeas utilizando el botón de una Red Social, recolectamos la información pública de tu perfil social, provista por la Red Social elegida, ajustada a la configuración de privacidad de tu perfil. También accedemos a tu dirección de correo electrónico para poder crear una cuenta automáticamente en nuestro sitio web. Una vez tu cuenta sea creada, serás logeado a ella automáticamente.</div>
                    <div class="wpd-agreement-buttons">
                        <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">No acepto</span><span class="wpd-agreement-button wpd-agreement-button-agree">Acepto</span></div>
                        <div class="wpd-clear"></div>
                    </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src='https://secure.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' loading='lazy'/><noscript><img alt='avatar' src='https://secure.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' loading='lazy'/></noscript>                                    </div>
                                
                                <textarea id="wc-textarea-0_0"   placeholder="Comienza la discusión..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nombre*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Sitio web">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                            <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
                    <div class="wc-bin-captcha">
                        <i class="fas fa-shield-alt"></i>Este formulario contiene protección antispam                    </div>
                </div>
                        <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="nuevas respuestas a este comentario">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Comentar">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"><div class="wpdiscuz-ftb-right"><div class="wpdiscuz-social-login"><div class="wpdiscuz-connect-with">Conectar con </div><div class="wpdiscuz-login-button wpdiscuz-twitter-button"><i class="fab fa-twitter"></i></div><div class="wpdiscuz-social-login-spinner"><i class="fas fa-spinner fa-pulse"></i></div><div class="wpd-clear"></div></div></div>                <div class="wpd-social-login-agreement" style="display: none;">
                    <div class="wpd-agreement-title">Autorizo crear cuenta</div>
                    <div class="wpd-agreement">Cuando por primera vez te logeas utilizando el botón de una Red Social, recolectamos la información pública de tu perfil social, provista por la Red Social elegida, ajustada a la configuración de privacidad de tu perfil. También accedemos a tu dirección de correo electrónico para poder crear una cuenta automáticamente en nuestro sitio web. Una vez tu cuenta sea creada, serás logeado a ella automáticamente.</div>
                    <div class="wpd-agreement-buttons">
                        <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">No acepto</span><span class="wpd-agreement-button wpd-agreement-button-agree">Acepto</span></div>
                        <div class="wpd-clear"></div>
                    </div>
                </div>
                </div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' loading='lazy'/><noscript><img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' loading='lazy'/></noscript>                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Únete a la discusión..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nombre*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Sitio web">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                            <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
                    <div class="wc-bin-captcha">
                        <i class="fas fa-shield-alt"></i>Este formulario contiene protección antispam                    </div>
                </div>
                        <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="nuevas respuestas a este comentario">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Comentar">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Suscribirse &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.portalminero.com/wp/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notificar </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">nuevos comentarios</option>
                                                                                                                            <option value="all_comment" >nuevas respuestas a mis comentarios</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="48c3893b5d" /><input type="hidden" name="_wp_http_referer" value="/wp/17-02-2021-minera-licita-servicio-de-obras-para-proyecto/" />                                                                <input type="hidden" value="110801" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        					</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

					</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


			<footer id="main-footer">
				<div class="top-footer">

				</div>
				
<div class="container">
    <div id="footer-widgets" class="clearfix">
		<div class="footer-widget"><div id="text-2" class="fwidget et_pb_widget widget_text"><h4 class="title">Contacto</h4>			<div class="textwidget"><p><a href="/wp/"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/wp/wp-content/uploads/2018/09/portalminero-logo_bco.png" /><noscript><img src="/wp/wp-content/uploads/2018/09/portalminero-logo_bco.png" /></noscript></a></p>
<p>Fidel Oteiza 1953 Of. 202, Providencia, Santiago-Chile.<br />
<b>(+56) 222250164 </b></p>
<p><a href="/cdn-cgi/l/email-protection#2f464149406f5f405d5b4e434246414a5d40014c4042"><span class="__cf_email__" data-cfemail="9df4f3fbf2ddedf2efe9fcf1f0f4f3f8eff2b3fef2f0">[email&#160;protected]</span></a></p>
</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="nav_menu-3" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Servicios</h4><div class="menu-servicios-container"><ul id="menu-servicios" class="menu"><li id="menu-item-25377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25377"><a href="https://www.portalminero.com/wp/informacion-de-negocios/">Plataforma de Negocios</a></li>
<li id="menu-item-25379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25379"><a href="https://www.portalminero.com/wp/plataforma-de-rs/">Plataforma de RRHH</a></li>
<li id="menu-item-25378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25378"><a href="https://www.portalminero.com/wp/noticias-portalminero/">Sala de prensa</a></li>
<li id="menu-item-25376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25376"><a href="https://www.portalminero.com/wp/eventos-old/">Eventos</a></li>
<li id="menu-item-266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-266"><a href="/pages/viewpage.action?pageId=7014111">Librería Online</a></li>
<li id="menu-item-267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-267"><a href="/wp/directorio-de-proveedores/">Proveedores y productos</a></li>
<li id="menu-item-25375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25375"><a href="https://www.portalminero.com/wp/capacitacion/">Capacitación</a></li>
</ul></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="nav_menu-5" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Portal Minero</h4><div class="menu-portal-minero-footer-container"><ul id="menu-portal-minero-footer" class="menu"><li id="menu-item-25366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25366"><a href="https://www.portalminero.com/wp/faq/">F.A.Q</a></li>
<li id="menu-item-25368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25368"><a href="https://www.portalminero.com/wp/quienes-somos/">Quiénes Somos</a></li>
<li id="menu-item-25367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-25367"><a href="https://www.portalminero.com/wp/politicas-de-privacidad/">Políticas de privacidad</a></li>
<li id="menu-item-25369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25369"><a href="https://www.portalminero.com/wp/terminos-y-condiciones/">Términos y Condiciones</a></li>
<li id="menu-item-72546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72546"><a href="/wp/formulario.php?9df23499430c5e30b9085c6c6de60862f3c193cf791002f5d15b8b914e35854f=23">Contáctenos</a></li>
</ul></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="media_image-3" class="fwidget et_pb_widget widget_media_image"><a href="/wp/"><img class="image " src="/wp/wp-content/uploads/2018/08/banner-footer.png" alt="" width="217" height="233" /></a></div> <!-- end .fwidget --></div> <!-- end .footer-widget -->    </div> <!-- #footer-widgets -->
</div>    <!-- .container -->

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">
<span>Síguenos </span>
	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/PortalMinero/" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/Portal_Minero" class="icon">
			<span>Twitter</span>
		</a>
	</li>

    <li class="et-social-icon et-social-instagram">
        <a href="https://www.instagram.com/portal_minero/" class="icon">
            <span>Instagram</span>
        </a>
    </li>
    <li class="et-social-icon et-social-youtube">
        <a href="https://www.youtube.com/channel/UCa6cH8JzmwduEwgOaEA4Cvg?view_as=subscriber" class="icon">
            <span>Youtube</span>
        </a>
    </li>
    <li class="et-social-icon et-social-linkedin">
        <a href="https://www.linkedin.com/company/portal-minero" class="icon">
            <span>Linkedin</span>
        </a>
    </li>
	<li class="et-social-icon et-social-rss">
		<a href="https://www.portalminero.com/wp/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>
	<!-- GTranslate: https://gtranslate.io/ -->
<style type="text/css">
.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(//www.portalminero.com/wp/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(//www.portalminero.com/wp/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(//www.portalminero.com/wp/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(//www.portalminero.com/wp/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="//www.portalminero.com/wp/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Español</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('es|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="简体中文" class="nturl"><img data-gt-lazy-src="//www.portalminero.com/wp/wp-content/plugins/gtranslate/flags/16/zh-CN.png" height="16" width="16" alt="zh-CN" /> 简体中文</a><a href="#" onclick="doGTranslate('es|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Nederlands" class="nturl"><img data-gt-lazy-src="//www.portalminero.com/wp/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Nederlands</a><a href="#" onclick="doGTranslate('es|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img data-gt-lazy-src="//www.portalminero.com/wp/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('es|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Français" class="nturl"><img data-gt-lazy-src="//www.portalminero.com/wp/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> Français</a><a href="#" onclick="doGTranslate('es|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Deutsch" class="nturl"><img data-gt-lazy-src="//www.portalminero.com/wp/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> Deutsch</a><a href="#" onclick="doGTranslate('es|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italiano" class="nturl"><img data-gt-lazy-src="//www.portalminero.com/wp/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italiano</a><a href="#" onclick="doGTranslate('es|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Português" class="nturl"><img data-gt-lazy-src="//www.portalminero.com/wp/wp-content/plugins/gtranslate/flags/16/pt.png" height="16" width="16" alt="pt" /> Português</a><a href="#" onclick="doGTranslate('es|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Русский" class="nturl"><img data-gt-lazy-src="//www.portalminero.com/wp/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Русский</a><a href="#" onclick="doGTranslate('es|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Español" class="nturl selected"><img data-gt-lazy-src="//www.portalminero.com/wp/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Español</a></div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
</script>
<style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
</script>
</ul><div id="footer-info"><a href="/wp/politicas-de-privacidad/">Privacidad</a> | <a href="/wp/terminos-y-condiciones/">Términos de uso</a> | © Portal Minero. All Rights Reserved</div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->


	
	<script async defer
    src="https://maps.googleapis.com/maps/api/js?key=AIzaSyAXMWLJFH0jKYHVm7ZI9NA8QmJ45Apf6eQ&callback=initMap">
    </script>
<script>
	jQuery(document).ready(function($){
			$("#boletin").on({
			mouseenter:function(e){
			e.preventDefault();
			$("#form-boletin").stop().fadeIn(800);
		},
		mouseleave:function(e){
			e.preventDefault();
			$("#form-boletin").stop().fadeOut(100);

		},
		click:function(e){
			e.preventDefault();
		}});

		});
function initMap() {
     	var direccion = jQuery("#direccion_evento").text();
     	var ciudad = jQuery("#ciudad_evento").text();
     	var pais = jQuery("#pais_evento").text();
        var geocoder1 = new google.maps.Geocoder();
  		setCenter(geocoder1,direccion+', '+ciudad+', '+pais);
      }
function setCenter(geocoder, address) {
  geocoder.geocode({
    'address': address
  }, function(results, status) {
    if (status === google.maps.GeocoderStatus.OK) {
      var map = new google.maps.Map(document.getElementById('map-evento'), {
        zoom: 14,
        center: results[0].geometry.location
      });
      var marker = new google.maps.Marker({
                position: results[0].geometry.location,
            });
            marker.setMap(map);
    } else {
      
    }
  });
}
function facebookUrl(){
    var dir = window.document.URL;
    var dir2 = encodeURIComponent(dir);
    var tit = window.document.title;
    var tit2 = encodeURIComponent(tit);
    return 'http://www.facebook.com/share.php?u='+dir2+'&t='+tit2;

  }
  function twitterUrl(){
    var dir = window.document.URL;
    var dir2 = encodeURIComponent(dir);
    var tit = window.document.title;
    var tit2 = encodeURIComponent(tit);
    return 'http://twitter.com/?status='+tit2+'%20'+dir;

  }
  function googlePlusUrl(){
    var dir = window.document.URL;
    var dir2 = encodeURIComponent(dir);
    return 'https://plus.google.com/share?url='+dir2;
  }
  function linkedinUrl(){
    var dir = window.document.URL;
    var dir2 = encodeURIComponent(dir);
    return "http://www.linkedin.com/shareArticle?url="+dir2;
  }
  function gmailUrl(){
    var dir = window.document.URL;
    var dir2 = encodeURIComponent(dir);
    var tit = window.document.title;
    var tit2 = encodeURIComponent(tit);
    var asunto = 'Me gustaría compartir este sitio contigo';
    var msgbody = asunto+':%0a%0aSitio: '+tit2+'%0aEnlace: '+dir2;
    return 'https://mail.google.com/mail/?view=cm&fs=1&tf=1&to=&su='+asunto+'&body='+msgbody+'&ui=2&tf=1&pli=1'
  }
	function centrarVentana(url, title, w, h) {
    // Fixes dual-screen position                         Most browsers      Firefox
    var dualScreenLeft = window.screenLeft != undefined ? window.screenLeft : window.screenX;
    var dualScreenTop = window.screenTop != undefined ? window.screenTop : window.screenY;

    var width = window.innerWidth ? window.innerWidth : document.documentElement.clientWidth ? document.documentElement.clientWidth : screen.width;
    var height = window.innerHeight ? window.innerHeight : document.documentElement.clientHeight ? document.documentElement.clientHeight : screen.height;

    var systemZoom = width / window.screen.availWidth;
var left = (width - w) / 2 / systemZoom + dualScreenLeft
var top = (height - h) / 2 / systemZoom + dualScreenTop
    var newWindow = window.open(url, title, 'scrollbars=yes, width=' + w / systemZoom + ', height=' + h / systemZoom + ', top=' + top + ', left=' + left+", toolbar=no, menubar=no, resizable=no");

    // Puts focus on the newWindow
    if (window.focus) newWindow.focus();
}
	</script>
				<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		            <script type="text/javascript">
                jQuery(document).ready(function($) {
                    jQuery('body').on('DOMSubtreeModified', function(){
                        if (! jQuery(this).attr('data-modal') && jQuery('body .hideRepleteModal')) {
                            if (jQuery('body .hideRepleteModal').attr('class')) {
                                if (jQuery('body .hideRepleteModal iframe')) {
                                    jQuery('body .hideRepleteModal iframe').attr('src', jQuery('body .hideRepleteModal iframe').attr('src'));
                                }
                            }
                        }
                    });
                });
            </script>
            <a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id="pum-26694" class="pum pum-overlay pum-theme-25702 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:26694,&quot;slug&quot;:&quot;mas-info-1&quot;,&quot;theme_id&quot;:25702,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-26694&quot;,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:&quot;1&quot;}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" aria-labelledby="pum_popup_title_26694">

	<div id="popmake-26694" class="pum-container popmake theme-25702 pum-responsive pum-responsive-medium responsive size-medium">

				

				            <div id="pum_popup_title_26694" class="pum-title popmake-title">
				Escríbanos			</div>
		

		

				<div class="pum-content popmake-content">
			<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
			<div id="et_pb_contact_form_0" class="et_pb_module et_pb_contact_form_0 et_pb_contact_form_container clearfix  et_pb_text_align_left" data-form_unique_num="0" data-redirect_url="http://www.koloro.cl/portal/informacion-de-negocios/">
				
				
				<h1 class="et_pb_contact_main_title">Formulario de contacto</h1>
				<div class="et-pb-contact-message"></div>
				
				<div class="et_pb_contact">
					<form class="et_pb_contact_form clearfix" method="post" action="https://www.portalminero.com/wp/17-02-2021-minera-licita-servicio-de-obras-para-proyecto/">
						<p class="et_pb_contact_field et_pb_contact_field_0 et_pb_contact_field_half" data-id="nombre" data-type="input">
				
				
				<label for="et_pb_contact_nombre_1" class="et_pb_contact_form_label">Nombre</label>
				<input type="text" id="et_pb_contact_nombre_1" class="input" value="" name="et_pb_contact_nombre_1" data-required_mark="required" data-field_type="input" data-original_id="nombre" placeholder="Nombre">
			</p><p class="et_pb_contact_field et_pb_contact_field_1 et_pb_contact_field_half et_pb_contact_field_last" data-id="empresa" data-type="input">
				
				
				<label for="et_pb_contact_empresa_1" class="et_pb_contact_form_label">Empresa</label>
				<input type="text" id="et_pb_contact_empresa_1" class="input" value="" name="et_pb_contact_empresa_1" data-required_mark="not_required" data-field_type="input" data-original_id="empresa" placeholder="Empresa" pattern=".{3,50}" title="Longitud Mínima: 3 caracteres. Longitud Máxima: 50 caracteres." maxlength="50">
			</p><p class="et_pb_contact_field et_pb_contact_field_2 et_pb_contact_field_half" data-id="teléfono" data-type="input">
				
				
				<label for="et_pb_contact_teléfono_1" class="et_pb_contact_form_label">Teléfono</label>
				<input type="text" id="et_pb_contact_teléfono_1" class="input" value="" name="et_pb_contact_teléfono_1" data-required_mark="not_required" data-field_type="input" data-original_id="teléfono" placeholder="Teléfono" pattern="[0-9]{0,12}" title="Sólo se permiten números.Longitud Máxima: 12 caracteres.">
			</p><p class="et_pb_contact_field et_pb_contact_field_3 et_pb_contact_field_half et_pb_contact_field_last" data-id="email" data-type="input">
				
				
				<label for="et_pb_contact_email_1" class="et_pb_contact_form_label">Email</label>
				<input type="text" id="et_pb_contact_email_1" class="input" value="" name="et_pb_contact_email_1" data-required_mark="required" data-field_type="input" data-original_id="email" placeholder="Email">
			</p><p class="et_pb_contact_field et_pb_contact_field_4 et_pb_contact_field_half" data-id="asunto" data-type="input">
				
				
				<label for="et_pb_contact_asunto_1" class="et_pb_contact_form_label">Asunto</label>
				<input type="text" id="et_pb_contact_asunto_1" class="input" value="" name="et_pb_contact_asunto_1" data-required_mark="not_required" data-field_type="input" data-original_id="asunto" placeholder="Asunto">
			</p><p class="et_pb_contact_field et_pb_contact_field_5 et_pb_contact_field_half et_pb_contact_field_last" data-id="servicio" data-type="select">
				
				
				<label for="et_pb_contact_servicio_1" class="et_pb_contact_form_label">Servicio</label>
				<select id="et_pb_contact_servicio_1" class="et_pb_contact_select input" name="et_pb_contact_servicio_1" data-required_mark="not_required" data-field_type="select" data-original_id="servicio">
						<option value="">Servicio</option><option value="Plataforma de Negocios">Plataforma de Negocios</option><option value="Plataforma de Recursos Humanos">Plataforma de Recursos Humanos</option><option value="Otro motivo">Otro motivo</option>
					</select>
			</p><p class="et_pb_contact_field et_pb_contact_field_6 et_pb_contact_field_last" data-id="mensaje" data-type="text">
				
				
				<label for="et_pb_contact_mensaje_1" class="et_pb_contact_form_label">Mensaje</label>
				<textarea name="et_pb_contact_mensaje_1" id="et_pb_contact_mensaje_1" class="et_pb_contact_message input" data-required_mark="required" data-field_type="text" data-original_id="mensaje" placeholder="Mensaje"></textarea>
			</p>
						<input type="hidden" value="et_contact_proccess" name="et_pb_contactform_submit_0">
						<input type="text" value="" name="et_pb_contactform_validate_0" class="et_pb_contactform_validate_field" />
						<div class="et_contact_bottom_container">
							
			<div class="et_pb_contact_right">
				<p class="clearfix">
					<span class="et_pb_contact_captcha_question">4 + 6</span> = <input type="text" size="2" class="input et_pb_contact_captcha" data-first_digit="4" data-second_digit="6" value="" name="et_pb_contact_captcha_0" data-required_mark="required">
				</p>
			</div> <!-- .et_pb_contact_right -->
							<button type="submit" class="et_pb_contact_submit et_pb_button">Enviar</button>
						</div>
						<input type="hidden" id="_wpnonce-et-pb-contact-form-submitted" name="_wpnonce-et-pb-contact-form-submitted" value="fb3331d458" /><input type="hidden" name="_wp_http_referer" value="/wp/17-02-2021-minera-licita-servicio-de-obras-para-proyecto/" />
					</form>
				</div> <!-- .et_pb_contact -->
			</div> <!-- .et_pb_contact_form_container -->
			
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Cerrar">
			CLOSE            </button>
		
	</div>

</div>
<div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rectangle et_social_sidebar_grow et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.portalminero.com%2Fwp%2F17-02-2021-minera-licita-servicio-de-obras-para-proyecto%2F&#038;t=17%2F02%2F2021%20%E2%80%93%20Minera%20licita%20servicio%20de%20obras%20para%20proyecto" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="110801" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="https://twitter.com/share?text=17%2F02%2F2021%20%E2%80%93%20Minera%20licita%20servicio%20de%20obras%20para%20proyecto&#038;url=https%3A%2F%2Fwww.portalminero.com%2Fwp%2F17-02-2021-minera-licita-servicio-de-obras-para-proyecto%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="110801" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.portalminero.com%2Fwp%2F17-02-2021-minera-licita-servicio-de-obras-para-proyecto%2F&#038;title=17%2F02%2F2021%20%E2%80%93%20Minera%20licita%20servicio%20de%20obras%20para%20proyecto" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="110801" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.portalminero.com%2Fwp%2F17-02-2021-minera-licita-servicio-de-obras-para-proyecto%2F&#038;t=17%2F02%2F2021%20%E2%80%93%20Minera%20licita%20servicio%20de%20obras%20para%20proyecto" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="110801" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="https://twitter.com/share?text=17%2F02%2F2021%20%E2%80%93%20Minera%20licita%20servicio%20de%20obras%20para%20proyecto&#038;url=https%3A%2F%2Fwww.portalminero.com%2Fwp%2F17-02-2021-minera-licita-servicio-de-obras-para-proyecto%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="110801" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.portalminero.com%2Fwp%2F17-02-2021-minera-licita-servicio-de-obras-para-proyecto%2F&#038;title=17%2F02%2F2021%20%E2%80%93%20Minera%20licita%20servicio%20de%20obras%20para%20proyecto" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="110801" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div>	<script type="text/javascript">
		var et_animation_data = [];
	</script>
		<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
										<div class='evo_lightbox evoss_lightbox ' id='evoss_lightbox' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose evoss_lightbox'>X</a>
									<div class='evo_lightbox_body '> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><script type='text/javascript' id='evoss_script-js-extra'>
/* <![CDATA[ */
var evoss_ajax_script = {"evoss_ajaxurl":"https:\/\/www.portalminero.com\/wp\/wp-admin\/admin-ajax.php","postnonce":"602f82398d"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.portalminero.com/wp/wp-content/plugins/eventon-speakers-schedule/assets/SS_script.js?ver=0.13' id='evoss_script-js'></script>
<script type='text/javascript' src='https://www.portalminero.com/wp/wp-content/themes/Divi_new/includes/builder/scripts/frontend-builder-global-functions.js?ver=3.15' id='et-builder-modules-global-functions-script-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.portalminero.com\/wp\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portalminero.com/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.0.5/jquery.lazyloadxt.print.min.js?ver=1.0.5' id='lazy-load-xt-print-js'></script>
<script type='text/javascript' src='https://www.portalminero.com/wp/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.portalminero.com/wp/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8' id='revmin-js'></script>
<script type='text/javascript' src='https://www.portalminero.com/wp/wp-content/plugins/sawebsolution-multi-modal----/js/replete-modal.js?ver=1.0.0' id='saswg-vivus-js'></script>
<script type='text/javascript' src='https://www.portalminero.com/wp/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/wp\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/www.portalminero.com\/wp\/carrito\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portalminero.com/wp/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.8.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.portalminero.com/wp/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/wp\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portalminero.com/wp/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.8.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/wp\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_2595072df371687ead625a860915833e","fragment_name":"wc_fragments_2595072df371687ead625a860915833e","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portalminero.com/wp/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.8.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://www.portalminero.com/wp/wp-content/plugins/wpdiscuz/assets/third-party/wpdccjs/wpdcc.js?ver=5.3.5' id='wpdiscuz-cookie-js-js'></script>
<script type='text/javascript' src='https://www.portalminero.com/wp/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.5' id='autogrowtextarea-js-js'></script>
<script type='text/javascript' src='https://www.portalminero.com/wp/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1' id='jquery-form-js'></script>
<script type='text/javascript' id='wpdiscuz-ajax-js-js-extra'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.portalminero.com\/wp\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.portalminero.com\/wp\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Ocultar respuestas","wc_show_replies_text":"Ver respuestas","wc_msg_required_fields":"Por favor completa los campos requeridos","wc_invalid_field":"Alguno de los valores del campo no es v\u00e1lido","wc_error_empty_text":"Completa este campo para comentar","wc_error_url_text":"url inv\u00e1lida","wc_error_email_text":"direcci\u00f3n email inv\u00e1lida","wc_invalid_captcha":"C\u00f3digo Captcha inv\u00e1lido","wc_login_to_vote":"Debes estar logeado para votar","wc_deny_voting_from_same_ip":"No tienes permitido votar este comentario","wc_self_vote":"No puedes votar tu propio comentario","wc_vote_only_one_time":"Ya votaste este comentario","wc_voting_error":"Error de votaci\u00f3n","wc_held_for_moderate":"Comentario espera moderaci\u00f3n","wc_comment_edit_not_possible":"Lo sentimos, no es posible editar este comentario","wc_comment_not_updated":"Lo sentimos, el comentario no fue actualizado","wc_comment_not_edited":"No has realizado ning\u00fan cambio","wc_new_comment_button_text":"nuevo comentario","wc_new_comments_button_text":"nuevos comentarios","wc_new_reply_button_text":"nueva respuesta a tu comentario","wc_new_replies_button_text":"nuevas respuestas a tu comentario","wc_msg_input_min_length":"El valor es muy corto","wc_msg_input_max_length":"El valor es muy largo","wc_follow_user":"Seguir a este usuario","wc_unfollow_user":"Dejar de seguir a este usuario","wc_follow_success":"Has comenzado a seguir a este autor","wc_follow_canceled":"Has dejado de seguir a este autor","wc_follow_email_confirm":"Por favor revisa tu correo y confirma para seguir a este usuario","wc_follow_email_confirm_fail":"Lamentablemente no fue posible enviar el correo.","wc_follow_login_to_follow":"Por favor log\u00e9ate para seguir usuarios","wc_follow_impossible":"Lo sentimos, no puedes seguir a este usuario.","wc_follow_not_added":"Ha ocurrido un error, intenta m\u00e1s tarde.","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":"1","enableFbLogin":0,"enableFbShare":"1","facebookAppID":"407029299937667","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"b0cd3e79bc542c616087d8bfde6071a7","isLoadOnlyParentComments":0,"ahk":"o5e6z@&x9uet#vvy3ksn3a#($xcd94)$","enableDropAnimation":1,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.5","wc_post_id":110801,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portalminero.com/wp/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.5' id='wpdiscuz-ajax-js-js'></script>
<script type='text/javascript' id='wpdiscuz-user-content-js-js-extra'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"\u00bfEst\u00e1s seguro de borrar este comentario?","msgConfirmCancelSubscription":"\u00bfEst\u00e1s seguro de cancelar esta suscripci\u00f3n?","msgConfirmCancelFollow":"\u00bfEst\u00e1s seguro de cancelar este seguimiento?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portalminero.com/wp/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.5' id='wpdiscuz-user-content-js-js'></script>
<script type='text/javascript' src='https://www.portalminero.com/wp/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.5' id='wpdiscuz-lity-js-js'></script>
<script type='text/javascript' src='https://www.portalminero.com/wp/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-social.js?ver=5.3.5' id='wpdiscuz-social-js-js'></script>
<script type='text/javascript' src='https://www.portalminero.com/wp/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.4.13' id='et_monarch-idle-js'></script>
<script type='text/javascript' id='et_monarch-custom-js-js-extra'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/www.portalminero.com\/wp\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.portalminero.com\/wp\/17-02-2021-minera-licita-servicio-de-obras-para-proyecto\/","stats_nonce":"a2085d539a","share_counts":"e916461aa8","follow_counts":"61085db19b","total_counts":"03f2a43726","media_single":"f463d1d4ac","media_total":"16dddcdffb","generate_all_window_nonce":"912e04f53f","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portalminero.com/wp/wp-content/plugins/monarch/js/custom.js?ver=1.4.13' id='et_monarch-custom-js-js'></script>
<script type='text/javascript' src='https://www.portalminero.com/wp/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.portalminero.com/wp/wp-content/themes/Divi_new/includes/builder/scripts/jquery.mobile.custom.min.js?ver=3.15' id='et-jquery-touch-mobile-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portalminero.com/wp/wp-content/themes/Divi_new/js/custom.js?ver=3.15' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://www.portalminero.com/wp/wp-content/themes/Divi_new/js/scripts_paginas.js?ver=1.0.26' id='scripts_paginas-js'></script>
<script type='text/javascript' src='https://www.portalminero.com/wp/wp-content/themes/Divi_new/js/cambio_link.js?ver=1.0.2' id='cambio_link-js'></script>
<script type='text/javascript' src='https://www.portalminero.com/wp/wp-content/themes/Divi_new/js/oro.js?v=5101170221&#038;ver=5.5.3' id='oro-js'></script>
<script type='text/javascript' src='https://www.portalminero.com/wp/wp-content/themes/Divi_new/js/cobre.js?v=5101170221&#038;ver=5.5.3' id='cobre-js'></script>
<script type='text/javascript' src='https://www.portalminero.com/wp/wp-content/themes/Divi_new/js/plata.js?v=5101170221&#038;ver=5.5.3' id='plata-js'></script>
<script type='text/javascript' src='https://www.portalminero.com/wp/wp-content/themes/Divi_new/js/busqueda.js' id='busqueda-js'></script>
<script type='text/javascript' src='https://www.portalminero.com/wp/wp-content/themes/Divi_new/js/capacitacion.js?ver=0.6.2' id='capacitacion-js'></script>
<script type='text/javascript' src='//www.portalminero.com/wp/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.7.3' id='evcal_functions-js'></script>
<script type='text/javascript' src='https://www.portalminero.com/wp/wp-content/plugins/eventON/assets/js/handlebars.js?ver=2.7.3' id='evo_handlebars-js'></script>
<script type='text/javascript' src='//www.portalminero.com/wp/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.7.3' id='evo_mobile-js'></script>
<script type='text/javascript' src='//www.portalminero.com/wp/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.7.3' id='evo_mouse-js'></script>
<script type='text/javascript' id='evcal_ajax_handle-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.portalminero.com\/wp\/wp-admin\/admin-ajax.php","postnonce":"6b08562546"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.portalminero.com/wp/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.7.3' id='evcal_ajax_handle-js'></script>
<script type='text/javascript' src='https://www.portalminero.com/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.portalminero.com/wp/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.12.0","pm_dir_url":"https:\/\/www.portalminero.com\/wp\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.portalminero.com\/wp\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.portalminero.com\/wp\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"25702","debug_mode":"","disable_tracking":"","home_url":"\/wp\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.portalminero.com\/wp\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/www.portalminero.com\/wp\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-26694":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"cookies":[{"event":"on_popup_close","settings":{"name":"pum-26694","time":"1 month","path":"1"}}],"theme_id":"25702","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","triggers":[],"theme_slug":"default-theme","id":26694,"slug":"mas-info-1"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.portalminero.com/wp/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1603130434&#038;ver=1.12.0' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://www.portalminero.com/wp/wp-content/themes/Divi_new/includes/builder/scripts/jquery.fitvids.js?ver=3.15' id='divi-fitvids-js'></script>
<script type='text/javascript' src='https://www.portalminero.com/wp/wp-content/themes/Divi_new/includes/builder/scripts/waypoints.min.js?ver=3.15' id='waypoints-js'></script>
<script type='text/javascript' src='https://www.portalminero.com/wp/wp-content/themes/Divi_new/includes/builder/scripts/jquery.magnific-popup.js?ver=3.15' id='magnific-popup-js'></script>
<script type='text/javascript' id='et-builder-modules-script-js-extra'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/www.portalminero.com\/wp\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.portalminero.com\/wp\/wp-content\/themes\/Divi_new\/images","builder_images_uri":"https:\/\/www.portalminero.com\/wp\/wp-content\/themes\/Divi_new\/includes\/builder\/images","et_frontend_nonce":"914d123d12","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"e8bb9ad8f8","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"110801","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.portalminero.com/wp/wp-content/themes/Divi_new/includes/builder/scripts/frontend-builder-scripts.js?ver=3.15' id='et-builder-modules-script-js'></script>
<script type='text/javascript' src='https://www.portalminero.com/wp/wp-content/plugins/monarch/core/admin/js/common.js?ver=4.6.4' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.portalminero.com/wp/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<style id="et-builder-module-design-110801-cached-inline-styles">.et_pb_contact_form_0.et_pb_contact_form_container{background-color:rgba(246,126,98,0.61);padding-top:20px;padding-right:20px;padding-bottom:20px;padding-left:20px}.et_pb_contact_form_0 input,.et_pb_contact_form_0 textarea,.et_pb_contact_form_0 label{text-align:left}body #page-container .et_pb_contact_form_0.et_pb_contact_form_container .et_pb_button{color:#ffffff!important;font-size:17px}body #page-container .et_pb_contact_form_0.et_pb_contact_form_container .et_pb_button:hover{border-color:#e09900!important}body #page-container .et_pb_contact_form_0.et_pb_contact_form_container .et_pb_button:after{font-size:1.6em}body.et_button_custom_icon #page-container .et_pb_contact_form_0.et_pb_contact_form_container .et_pb_button:after{font-size:17px}</style>		
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-30932105-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-30932105-1');
</script>

</body>
</html>
